Kahretsin WP 2.1 e yükselttim :(

unlu.org ile uğraşırken onu upgrade edeceğime yanlışlıkla noktam.net i 2.1 e yükselttim. Nasıl yanlışlık bu demeyin. Fantasticoda 2 tıkla kafanızda biraz dalgınsa bunu pekala sizde başarabilirsiniz.[ads]
Niye kahretsin dediğime gelirsek pagenavi ve pagecounter eklentileri uçtuda ondan. Çalışmıyor yani 🙁 Neyse Birileri düzeltir hayrına bizde kullanırız o zaman. Şimdilik böyle idare edin.

Bir cevap yazın

E-posta hesabınız yayımlanmayacak. Gerekli alanlar * ile işaretlenmişlerdir